
TÀI LIỆU ÔN TẬP MÔN TIN HỌC 

I. NỘI DUNG ÔN TẬP 

1. Office (version >2k10) 

1.1. Word 

1.2. Excel 

1.3. Powerpoint 

2. Máy tính 

2.1. Phần cứng 

2.2. Phần mềm 

2.3. Hệ điều hành 

2.4. An toàn bảo mật 

3. Internet, web, mail 

4. Chuẩn kỹ năng sử dụng CNTT cơ bản theo quy định của Thông tư số 03/2014/TT-

BTTTT ngày 11/3/2014 của Bộ Thông tin và Truyền thông về Chuẩn kỹ năng sử 

dụng công nghệ thông tin. 

3. MỘT SỐ CÂU HỎI ÔN TẬP 

Câu 1: Trong hệ điều hành windows, để xóa một tệp tin, thư mục (không duy 

chuyển vào Recycle Bin) ta dùng tổ hợp phím? 

A. Alt + Delete 

B. Ctrl + Delete 

C. Tab + Delete 

D. Shift + Delete 

Câu 2: Trình tự xử lý thông tin của máy tính điện tử 

A. Màn hình -> CPU -> Đĩa cứng 

B. Đĩa cứng -> Màn hình -> CPU 

C. Nhập thông tin -> Xử lý thông tin -> Xuất thông tin 

D. Màn hình -> Máy in -> CPU 

Câu 3: Thiết bị tốc độ truy cập nhanh nhất trong nhóm sau đây: 

A. HDD/SSD              

B.DVD           

C.CD/VCD                

D. USB 

Câu 4: Phần mềm nào sau đây là được liệt kê vào nhóm phần mềm tiện ích? 

A. Unikey 



B. Office Word 

C. Chrome 

D. Zalo 

Câu 5: Trong thành phần của máy tính, thành phần nào sau đây thuộc nhóm 

thiết bị xuất? 

A. Printer, Monitor, Keyboard 

B. Mouse, Printer, Monitor 

C. Microphone, Monitor, Speaker 

D. Printer, Monitor, Speaker 

Câu 6: Trong Windows Explore để đổi tên thư mục, têp tin được chọn, ta thực hiện 

A. Click phải chuột\chọn Rename 

B. File\Rename 

C. Nhấn F2 

D. Câu A, B, C đúng 

Câu 7: Cách đặt tên tệp tin trong Hệ Điều Hành Windows cần thoả điều kiện 

nào? 

A. Tối đa 8 kí tự, không có khoảng trắng và các kí tự đặc biệt (/ \ “ * ! <>? 

B. Tối đa 256 ký tự. 

C. Không quá 255 kí tự; không được trùng tên nếu trong cùng một cấp thư 

mục và không chứa các kí tự đặc biệt như / \ “ * ! <>? 

D. Tối đa 255 kí tự, không bắt đầu bằng chữ số, không chứa khoảng trắng. 
Câu 8: Trong hệ điều hành windows, để chụp cửa sổ của một phần mềm hiện 

hành, ta có thể dùng cách nào sau đây? 

A. Alt + Print Screen 

B. Print Screen 

C. Ctrl + Print Screen 

D. Shift + Ctrl + Print Screen 

Câu 9: Trong hệ điều hành Windows, phím tắt nào sau đây cho phép chuyển 

nhanh các cửa sổ ứng dụng? 

A. Windows + Tab 

B. Ctrl + Tab 

C. Alt + Tab 

D. Shift + Tab 
Câu 10: Trong hệ điều hành Windows, tệp là khái niệm chỉ? 

A. Một đơn vị lưu trữ thông tin 

B. Một văn bản 

C. Một gói tin 

D. Một trang web 

Câu 11: Trong hệ điều hành Windows, để chọn tất cả thư mục ta sử dụng cách nào 

sau đây: 

A. Ctrl + A 



B. Ctrl + B 

C. Ctrl + C 

D. Ctrl + V 
Câu 12: Trong hệ điều hành Windows, phát biểu nào sau đây KHÔNG đúng? 

A. Thư mục có thể chứa các thư mục. 

B. Thư mục có thể chứa các tệp. 

C. Tệp có thể chứa tệp. 

D. Tệp có thể chứa thư mục. 

Câu 13: Phần mềm có sẵn khi cài hệ điều hành windows 

A. Firefox 

B. Chrome 

C. Internet Explorer 

D. Safari 
Câu 14: Trong môi trường Command Prompt, lệnh nào sau đây cho phép 

kiểm tra máy tính có kết nối internet hay không? 

A. IPCONFIG 

B. COPY 

C. PING 

D. DIR 

Câu 15: Mạng LAN là mạng gì? 

A. Mạng máy tính nội bộ 

B. Mạng đô thị 

C. Mạng diện rộng  

D. Mạng bao gồm nhiều mạng được kết nối với nhau bao phủ một khu vực địa lý 

không giới hạn 
Câu 16: Số này sau đây thuộc hệ số đếm nhị phân? 

A. 111 

B. 121 

C. 131 

D. 141 

Câu 17: Trong máy tính, đơn vị được xem là đơn vị đo lường nhỏ nhất là? 

A. Byte 

B. MB 

C. Bit 

D. KB 
Câu 18: 2 Byte bằng bao nhiêu Bit? 

A. 4 

B. 8 

C. 16 

D. 32 

Câu 19: Khẳ năng nào sau đây đúng khi website load dữ liệu chậm? 



A. Do tốc độ đường truyền 

B. Hiệu năng Server không cao 

C. Mã nguồn của website chưa tối ưu 

D. Tất cả đáp án trên 
Câu 20: Muốn phục hồi các tệp tin, thư mục bị xóa (khi nhấn delete trên bàn phím) 

A. Mở Windows Explorer, vào File chọn Restore. 

B. Mở Recycle Bin, chọn các tệp tin/thư mục muốn phục hồi, Click phải chuột 

chọn Restore. 

C. Mở Windows Explorer, vào Edit chọn Undo delete 

D. Không phục hồi được 

Câu 21: Phần mềm nào cho phép điều khiển máy tính từ xa 

A. Microsoft Office 

B. Ultraview 

C. Internet Explorer 

D. FireFox 
Câu 22: Bộ nhớ nào là bộ nhớ truy cập ngẫu nhiên? 

A. RAM 

B. ROM 

C. HDD 

D. USB 

Câu 23: Bộ nhớ nào trong máy tính lưu trữ chương trình cho phép khởi động 

hệ điều hành? 

A. RAM 

B. ROM 

C. Ổ cứng 

D. USB 
Câu 24: Trong máy tính, nhóm nào sau đây thuộc nhóm bộ nhớ trong 

A. RAM, HDD, Cache 

B. RAM, ROM, Cache 

C. RAM, ROM, HDD 

D. Cache, USB, ROM 

Câu 25: Giữa phần tên và phần mở rộng của tệp được phân cách bởi dấu nào 

sau đây? 

A. Dấu chấm (.)                                             

B. Dấu hai chấm (:) 

C. Dấu sao (*)                                                

D. Dấu phẩy (,) 
Câu 26: Trong Control Panel của Hệ điều hành Windows, để thay đổi ngày, 

giờ hệ thống, ta chọn:  

A. Clock, Language, and Region 

B. Program 



C. Network 

D. Fonts  

Câu 27: Trong máy tính CPU là viết tắt của cụm từ Tiếng Anh nào sau đây? 

A. Case Processing Unit 

B. Command Processing Unit 

C. Central Processing Unit 

D. Control Processing Unit 
Câu 28: Ngày nay, một số thiết bị ngoại vi như bàn phím, chuột, máy quét, 

máy in, webcam, micro, ...  thường được kết nối với máy tính thông qua cổng 

nào? 

A.USB 

B. Parallel (cổng song song) 

C. LAN 

D. Audio 

Câu 29: Trong môi trường Command Prompt, lệnh nào sau đây cho phép tắt 

một tiến trình chạy ngầm trên máy tính: 

A. sfc 

B. Taskkill 

C. Shutdown 

D. Powercfg 
Câu 30: Trong môi trường Command Prompt , lệnh nào sau đây cho phép xem 

các tiến trình trên máy tính? 

A. Systeminfo 

B. Tasklist 

C. Shutdown 

D. Powercfg 

Câu 31: Trong môi trường Command Prompt, lệnh nào sau đây cho quét và cập 

nhật tự động các file hệ thống của windows? 

A. sfc 

B. Taskkill 

C. Shutdown 

D. Powercfg 
Câu 32: Trong môi trường Command Prompt, lệnh nào sau đây cho quét và cập 

nhật tự động các file hệ thống của windows? 

A. sfc 

B. Taskkill 

C. Systeminfo 

D. Powercfg 

Câu 33: Trong môi trường Command Prompt, lệnh nào sau đây cho phép tắt 

máy tính sau 1 giờ 



A. shutdown -s -t 1 

B. shutdown -s -t 30 

C. shutdown -s -t 60 

D. shutdown -s -t 3600 
Câu 34: Tên miền có đuôi “.vn” thuộc quốc gia nào? 

A. Anh 

B. Mỹ 

C. Việt Nam 

D. Nhật bản 

Câu 35: Phần mềm nào sau đây không phải là trình duyệt Web?  

A. Internet Explorer 

B. Firefox 

C. Chrome 

D.Teamviewer 
Câu 36: Tường lửa (Firewall) là:  

A. Một hệ thống báo cháy 

B. Một chương trình cho phép đọc thư điện tử 

C. Một hệ thống chống xâm nhập thông tin trái phép 

D. Một lệnh hoặc nhóm lệnh cho phép đăng nhập vào phần mềm 

Câu 37: Nếu không kết nối được mạng, bạn vẫn có thể thực hiện được hoạt 

động nào sau đây: 

A. Gửi email 

B. Viết thư 

C. Xem 1 trang web 

D. In trên may in sử dụng chung cài đặt ở máy khác 
Câu 38: Công cụ nào sau đây được xem là một bộ máy tìm kiếm (Search 

Engine) 

A. Bing 

B. Ultraview 

C. Safari 

D. Chrome 

Câu 39: Trên mạng Internet, chọn phát biểu sai về tên miền là: 

A. Tên miền là tên thay thế về một địa chỉ IP 

B. Tên miền là tên giao dịch của 1 công ty hay một tổ chức sử dụng trên Internet 

C. Công việc chuyển đổi từ tên miền sang địa chỉ IP do máy chủ DNS đảm trách 

D. Có nhiều tên miền giống nhau cùng hoạt động 

Câu 40: Dịch vụ lưu trữ đám mây của Microsoft là gì? 

A. Google Driver  

B. Mediafire   

C. OneDrive   



D. Cả 3 câu hỏi trên đều đúng. 

Câu 41: Trang Web tĩnh là:  

A. Trang Web có nội dung cố định, không thể tùy biến theo yêu cầu từ phía 

máy khách (client) 

B. Trang Web chỉ có văn bản và các hình ảnh tĩnh có thể tương tác với người sử 

dụng 

C. Trang Web chỉ có văn bản và hình ảnh, không có các đoạn phim hoặc âm thanh 

D. Nội dung tương tác với người sử dụng cao 
Câu 42: Trên mạng Internet, Máy tìm kiếm (Search engine) không có khả 

năng: 

A. Người dùng có thể nhập mọi loại thông tin để tìm kiếm 

B. Lưu trữ thông tin về các Website trên Internet 

C. Kết quả tìm kiếm khác nhau do có nhiều máy tìm kiếm khác nhau 

D.Tìm các thông tin trên mạng Internet theo nội dung yêu cầu từ người dùng 

Câu 43: Khi sử dụng Internet, yếu tố nào cần phải được chú ý? 

A. Quản lý hệ thống chiếu sáng 

B. Truyền thông kỹ thuật số 

C. Bảo vệ thông tin an toàn tuyệt đối cho người dùng 

D. Trung tâm lưu trữ, xử lý dữ liệu 
Câu 44: Website là:  

A. Một giao thức truyền tệp tin siêu văn bản 

B. Một hay nhiều trang web được tổ chức dưới một địa chỉ truy cập 

C. Một hệ thống chống xâm nhập thông tin trái phép 

D. Một liên kết đến một trang Web khác 

Câu 45: Dịch vụ lưu trữ đám mây của Google là gì? 

A. Google Drive 

B. Mediafire   

C. OneDrive   

D. Cả 3 câu hỏi trên đều đúng. 

 

Câu 46: Nguyên tắc đảm bảo an toàn cho mật khẩu đối với người sử dụng khi 

điền thông tin, các biểu mẫu để thực hiện thanh toán khi giao dịch thương mại 

điện tử là gì? 

A. Quy định thời gian sử dụng tối đa của mật khẩu. 

B. Không dùng mật khẩu quá ngắn, mật khẩu có chứa tên người dùng, mật 

khẩu là những từ có nghĩa trong từ điển 

C. Mã hóa mật khẩu khi lưu trữ 

D. Đặt mật khẩu trùng với địa chỉ email giao dịch 



Câu 47: Thư điện tử có thể gửi thành công, thì dòng thông tin nào bắt buộc 

phải điền đầy đủ? 

A. Nội dung thư 

B. Địa chỉ mail 

C. Dòng tiêu đề 

D. Địa chỉ mail trong các dòng To hoặc CC hoặc BC 
Câu 48: Phần mềm nào sau đây dùng để diệt virus 

A. BKAV 

B. Photoshop 

C. Microsoft Office 

D. Media 

Câu 49: Chức năng nào dưới đây có thể nhìn thấy các máy tính trong mạng 

nội bộ? 

A. Documments 

B. My Network 

C. My Computer 

D. Control Panel 
Câu 50: Hãy cho biết đâu là trình duyệt Web của Microsoft? 

A. Microsoft 

B. Google chrome 

C. Internet explorer 

D. Cốc Cốc 

Câu 51: Việt Nam gia nhập Internet toàn cầu vào năm nào? 

A. 1995 

B. 1996 

C. 1997 

D. 1998 
Câu 52: Email là gì? 

A. Hỗ trợ lưu trữ và chia sẽ dữ liệu 

B. Hỗ trợ lưu trữ hình ảnh 

C. Hỗ trợ nhận, gửi thư qua môi trường internet. 

C. Hỗ trợ lưu trữ cơ sở dữ liệu 

Câu 53: Cho biết phương pháp bảo mật cho mạng không dây? 

A.. AES  

B. AGILE  

C. WPA2  

D. CMMI 
Câu 54: Định dạng nào sau đây thuộc định dạng tệp tin Microsoft Word 2010  

A. “.pptx” 

B. “.docx”                                                       



C. “.jpg” 

D. “.xlsx” 
Câu 56: Trong MS Word, để tìm và thay thế kí tự, từ, cụm từ trong văn bản 

sử dụng tổ hợp phím:  

A. Ctrl + A                  

B. Ctrl + F                   

C. Ctrl + H                  

D. Ctrl + G 

Câu 57: Trong soạn thảo văn bản trên phần mềm MS Word, Ctrl + W dùng để làm 

gì? 

A. Đóng văn bản hiện hành 

B. Mở ra một văn bản có liên kết với văn bản hiện hành 

C. Tạo mới văn bản 

D. Đóng hoàn toàn chương trình MS Word 
Câu 58: Trong soạn thảo Word, khi làm việc với văn bản muốn phục hội lại thao 

tác vừa thực hiện bạn bấm tổ hợp phím nào sau đây? 

A. Ctrl + C 

B. Ctrl + B 

C. Ctrl + Z 

D. Ctrl + A 

Câu 59: Trong soạn thảo Word, để tạo chỉ số dưới (Subscript) như ví dụ  ta 

bấm tổ hợp phím? 

A. Bấm Ctrl + Alt + = 

B. Bấm Ctrl + = 

C. Bấm Alt + Shift + = 

D. Bấm Ctrl + Shift + = 
Câu 60: Trong MS Word, tại hộp thoại Paragraph thiết lập khoảng cách giãn 

đoạn so với đoạn văn bản phía trên chọn:  

A. Alignment  

B. Before                    

C. After                       

D. Line Spacing 

Câu 61: Trong MS Word, để định dạng khung, viền cho đoạn văn bản thiết lập 

tại:  

A. Border                    

B. Shading                  

C. Buletts                    

D. Numbering 
Câu 62: Trong MS Word, để chèn kí hiệu đặc biệt trong văn bản, tại mục 

Insert chọn:  



A. Hyperlink   

B. Page Number          

C. Symbol                    

D. Number 

Câu 63: Khi người dùng cần góp ý nội dung nào đó trong một tập tin văn bản, 

người dùng nên sử dụng chức năng nào trong MSWord 2010 

A. Bôi đỏ nội dung cần góp ý. 

B. Gạch ngang nội dung cần góp ý 

C. Sử dụng Review->Comment 

D. Chỉnh sửa lên nội dung cần góp ý 
Câu 64: Trong MS Word, tại hộp thoại Page Setup để thiết lập hướng giấy 

ngang cho văn bản chọn:  

A. Portrait                   

B. Landscape             

C. Left                         

D. Right 

Câu 65: Phần mềm nào sau đây KHÔNG hỗ trợ soạn thảo văn bản? 

A. Notepad 

B. MS Word 

C. Windows Explorer 

D. WordPad 
Câu 66: Cách nào sau đây có thể đóng cửa sổ word đang soạn thảo? 

A. Nhấn nút Close trên thanh tiêu đề 

B. File/ Exit 

C. Alt + F4 

D. Tất cả đều đúng 

Câu 67: Trong soạn thảo Word, để chọn một câu trong đoạn ta có thể dùng 

cách nào sau đây? 

A. Giữ Ctrl và Click vào câu cần chọn 

B. Nhấn tổ hợp phím Ctrl + F 

C. Nhấn tổ hợp phím Ctrl + A 

D. View → Select All 

Câu 68: Để thêm Table trong MS Word ta dùng cách nào sau đây? 

A. Home → Table 

B. Insert → Table 

C. Design → Table 

D. Layout → Table 

Câu 69: Để thêm một biểu đồ (Chart) trong MS Word ta dùng cách nào sau 

đây? 

A. Layout → Chart 



B. Home → Chart 

C. Design → Chart 

D. Insert → Chart 

Câu 70: Trong MS Word, cỡ chữ thường được sử dụng trong văn bản hành 

chính là:  

A. 12 - 14                    

B. 10 – 12                   

C. 15 – 16                   

D. 9 – 11 

Câu 71: Trong soạn thảo Word, muốn định dạng mẫu sau: “Chứng chỉ tin học A”, 

ta thực hiện cách nào sau đây? 

A. Home → Format Font → Font → Effects → Superscript 

B. Home → Format Font → Font → Effects → Subscript 

C. Home → Format Font → Advanced → Position → Lowered 

D. Home → Format Font → Advanced → Position → Raised 
Câu 72: Nhóm chức năng nào trong MS Word cho hỗ trợ định dạng đoạn? 

A. Home → Font 

B. Home → Paragraph 

C. Home → Style 

D. Home → Editing 

Câu 73: Có thể chỉnh font size cho văn bản trong MS Word bằng cách nào sau đây: 

A. Dựa vào menu Home 

B. Quét khối, sau đó bấm ctrl + ] 

C. Tất cả đều sai 

D. Tất cả đều đúng 
Câu 74: Để chụp màn hình hiện tại và đưa vào trong MS Word ta dùng chức 

năng nào sau đây? 

A. Layout → Screenshot 

B. Home → Screenshot 

C. Design → Screenshot 

D. Insert → Screenshot 

Câu 75: Để căn lề văn bản trong MS Word ta dùng cách nào sau đây? 

A. Layout → Page Setup → Margins 

B. Layout → Page Setup → Orientation 

C. Layout → Page Setup → Size 

D. Layout → Page Setup → Columns 

Câu 76: Để thực hiện đánh mục lục tự động cho các hình (picture) trong MS 

Word ta dùng chức năng nào sau đây? 

A. Layout → Insert Caption 



B. References → Insert Caption 

C. Design → Insert Caption 

D. Insert → Insert Caption 

Câu 77: Để thực hiện chèn mục lục tự động trong MS Word ta có thể dùng 

cách nào sau đây? 

A. Layout → Table of Contents 

B. Design → Table of Contents 

C. Insert → Table of Contents 

D. References → Table of Contents 
Câu 78: Định dạng nào sau đây thuộc định dạng tệp tin Microsoft Excel 2010? 

A. “.pptx” 

B. “.docx” 

C. “.jpg” 

D. “.xlsx” 

Câu 79: Khi nhập dữ liệu vào bảng tính Excel, phát biểu nào sau đây đúng? 

A. Dữ liệu kiểu số sẽ mặc định canh lề trái 

B. Dữ liệu kiểu thời gian sẽ mặc định canh lề trái 

C. Dữ liệu kiểu kí tự sẽ mặc định canh lệ trái 

D. Dữ liệu kiểu ngày tháng sẽ mặc định canh lề trái. 
Câu 80: Trong MS Excel, giao của một dòng và một cột được gọi là:  

A. Row                        

B. Column 

C. Range 

D. Cell 

 

Câu 81: Trong MS Excel, địa chỉ ô nào sau đây đúng? 

A. EF11                       

B. 1A                           

C. $1$A                      

D. B111A11 
Câu 82: Trong MS Excel, Sheet được chèn thêm vào Sheet hiện hành có vị trí:  

A. Ngay phía sau Sheet hiện hành 

B. Cuối tất cả các Sheet 

C. Trước tất cả các Sheet 

D. Ngay phía trước Sheet hiện hành 

 

Câu 83: Trong MS Excel, địa chỉ vùng đúng là:  

A. B1...H15                 

B. B1:H15                   



C. B1-H15                  

D. B1..H15 
Câu 84: Trong bảng tính Excel 2010, ô A1 chứa giá trị 7.5. Ta lập công thức tại 

ô B1 có nội dung như sau 

=IF(A1>=5, “Trung Bình”, IF(A1>=7, “Khá”, IF(A1>=8, “Giỏi”, “Xuất 

sắc”))) khi đó kết quả nhận được là: 

A. Giỏi. 

B. Xuất sắc. 

C. Trung Bình 

D. Khá. 

Câu 85: Trong MS Excel 2010, địa chỉ ô $A$10 là:  

A. Địa chỉ tuyệt đối 

B. Địa chỉ tương đối        

C.Địa chỉ hỗn hợp                              

D. Địa chỉ đã bị viết sai 
Câu 86: Trong MS Excel 2010, địa chỉ ô A$10 là:  

A. Địa chỉ tuyệt đối 

B. Địa chỉ tương đối        

C.Địa chỉ hỗn hợp 

D. Địa chỉ đã bị viết sai 

Câu 87: Trong bảng tính Excel 2010, giá trị trả về của công thức 

=LEN(“TRUNG TAM TIN HOC”) là: 

A. 15 

B. 16 

C. 17 

D.18 
Câu 88: Trong MS Excel 2010, nếu thấy nội dung của một ô có dạng ##### thì 

kết luận:  

A. Chiều rộng cột không đủ để hiển thị dữ liệu 

B. Dữ liệu trong ô có lỗi 

C. Kết quả tính toán trong ô có lỗi 

D. Định dạng dữ liệu của ô có lỗi   

Câu 89: Trong MS Excel 2010, để đếm dữ liệu kiểu số ta dùng hàm:  

A. COUNT  

B. RANK 

C. SUM 

D. AVERAGE 
Câu 90: Trong bảng tính MS Excel, công thức =Mid(“m1234”,2,3) cho kết quả: 

A. Chuỗi “123”  



B. Số 123 

C. Số 12   

D. Số 23 

Câu 91: Kết quả của công thức =COUNT(“a”,”b”,2,3) + COUNTA(“a”,”b”,0,1) 

là? 

A. 6   

B. 7 

C. 8 

D. 9 

 

Câu 92: Kết quả của công thức =LEFT(“Tin học”,3) là gì? 

A. Tin 

B. Tin học 

C. học 

D. hoc 

Câu 93: Kết quả của công thức =UPPER(“Tin học”) là gì? 

A. Tin Học 

B. TIN HỌC 

C. tin học 

D. tin Học 
Câu 94: Kết quả của công thức =LOWER(“Tin học”) là gì? 

A. Tin Học 

B. TIN HỌC 

C. tin học 

D. tin Học 

Câu 95: Kết quả của công thức =MOD(4/3) là gì? 

A. 1 

B. 2 

C. 3 

D. 4 
Câu 96: Kết quả của công thức =SSUM(1,2,3) là gì? 

A. 2 

B. 6 

C. #VALUE 

D. #N/A 

Câu 97: Trong bảng tính Excel, biểu thức 

=IF(OR(DTB>=8,HK=”A”),1000,300) cho kết quả là gì? Trong đó  DTB = 8 

và HK loại C (DTB: Điểm trung bình, HK: Hạnh kiểm) 

A. FALSE 

B. 300 

C. 1000 



D. #VALUE! 
Câu 98: Phát biểu nào sau đây SAI khi đề cập đến khái niệm CELL trong MS 

Excel 

A. Alt + Enter để xuống dòng 

B. Tên được kết hợp theo thứ tự DòngCột 

C. Địa chỉ tuyệt đối của Cell được ghi là $Cột$Dòng 

D. Địa chỉ hỗ hợp của Cell được ghi là Cột$Dòng 

 

Câu 99: Trong bảng tính Excel, tại ô A2 có sẵn dữ liệu là dãy ký tự “Tin học 

văn phòng”, tại ô B2 gõ vào công thức =PROPER(A2) thì nhận được kết quả 

là gì? 

A. Tin Học Văn Phòng 

B. TIN HỌC VĂN PHÒNG 

C. tin hoc van phong 

D. Tin Hoc Van Phong 
Câu 100: Trong bảng tính Excel, cho hàm sau =ROUND(172.55,0) 

A. 172.5 

B. 172.56 

C. 172.50 

D. 173 

Câu 101: Trong bảng tính MS Excel, giả sử  A1, A2, A3, chứa lần lượt các số: 

4, 5, 6. Tại  A4 ta điền công thức = ROUND(AVERAGE(A1:A3),-1) thì hiển 

thị kết quả là? 

A.5 

B.10  

C.15 

D.20 
Câu 102: Trong bảng tính Excel, hàm VLOOKUP dùng để làm gì? 

A. Hàm tính tổng giá trị theo Cột 

B. Hàm tính tổng giá trị theo Dòng 

C. Hàm dò tìm giá trị theo Cột 

D. Hàm dò tìm giá trị theo Dòng 

Câu 103: Trong bảng tính Excel, hàm HLOOKUP dùng để làm gì? 

A. Hàm tính tổng giá trị theo Cột 

B. Hàm tính tổng giá trị theo Dòng 

C. Hàm dò tìm giá trị theo Cột 

D. Hàm dò tìm giá trị theo Dòng 
Câu 104: Trong bảng tính Excel, Ô A1 chứa giá trị 20, B1 chứa giá trị 0. Tại C1 ta 

lập công thức =A1/B2 thì nhận được kết quả? 

A. #VALUE 

B. 20 



C. 0 

D. #DIV/0! 

Câu 105: Cho bảng dữ liệu excel như hình. 

 
Biết rằng đơn giá dựa vào “BẢNG 1” 

Công thức tính đơn giá nào sau đây đúng: 

A. HLOOKUP(B2,$B$7:$E$10,IF(C2="L1",2,3),0) 

B. HLOOKUP(D2,$B$7:$E$10,IF(C2="L1",2,3),0) 

C. HLOOKUP(B2,$B$8:$E$10,IF(C2="L1",2,3),0) 

D. HLOOKUP(D2,$B$8:$E$10,IF(C2="L1",2,3),0) 
Câu 106: Cho bảng dữ liệu excel như hình: 

 



 
Biết rằng đơn giá dựa vào “BẢNG 1” 

Công thức tính đơn giá nào sau đây đúng: 

A. VLOOKUP(B2,$B$13:$D$18,IF(A2=1,3,4)) 

B. VLOOKUP(C2,$A$13:$D$18,IF(A2=1,3,4)) 

C. VLOOKUP(B2,$A$13:$D$18,IF(A2=1,3,4)) 

D. VLOOKUP(C2,$B$13:$D$18,IF(A2=1,3,4)) 

Câu 107: Hàm nào sau đây cho phép việc thực hiện thống kê, theo nhiều điều kiện 

A. DSUM 

B. SUMIFs 

C. Tất cả đều đúng 

D. Tất cả đều sai 
Câu 108: Để thực hiện sắp xếp thứ hạng của học sinh trong lớp theo điểm 

trung bình, ta có thể dùng hàm nào sau đây? 

A. COUNT 

B. RANK 

C. AVERAGE 

D. SUM  

Câu 109: Trong bảng tính Excel, để lọc dữ liệu ta dùng chức năng nào sau 

đây: 

A. Data → Data tools → Data validation 

B. Data → Sort & Filter → Advance 

C. Data → Sort & Filter → Filter 



D. Data → Data tools → Consolidate 
Câu 110: Cho Bảng dữ liệu như hình: 

 
Ta có thể rút trích ra các dòng dữ liệu có tên hàng là “Áo sơ mi”, bằng cách 

nào sau đây 

A. Tạo vùng điều kiện, sau đó vào Data → Avanced → Advanced Filter 

A. Data → Avanced → Advanced Filter 

A. Tạo vùng điều kiện, sau đó vào Data → Avanced 

A. Data → Avanced 

Câu 111: Định dạng nào sau đây thuộc định dạng tệp tin Microsoft 

Powerpoint 2010  

A. “.pptx” 

B. “.docx” 

C. “.jpg” 

D. “.xlsx” 
Câu 112: Ta có thể mở chương trình MS Powerpoint, bằng cách nào sau đây? 

A. Start → Run → gõ Powerpoint.exe 

B. Start → Run → gõ Powerpnt.exe 

C. Start → Run → gõ Powerpoint.pptx 

D. Start → Run → gõ MSPowerpoint.exe 

Câu 113: Trong MS Powerpoint, ta có thể vẽ một biểu đồ dạng Pie bằng cách nào 

sau đây? 

A. Home → Chart 

B. Insert → Chart 

C. Design → Chart 

D. View → Chart 

Câu 114: Trong MS Powerpoint muốn xóa một slide, ta dùng cách nào sau đây? 

A. Chọn slide → Home → Delete Slide 

B. File → Delete Slide 

C. Right mouse trên slide cần xóa → Delete 



D. Right mouse trên slide cần xóa → Delete Slide 

Câu 115: Trong MS Powerpoint muốn chèn thêm một bộ phim có đuôi mở rộng là 

mp4 (*.mp4) vào slide, ta dùng cách nào sau đây? 

A. Insert → Media → Audio 

A. Insert → Audio 

A. Insert → Media → Video 

A. Insert → Video 
Câu 116: Trong Powerpoint, tổ hợp phím Shift+F5 dùng để làm gì? 

A. Trình chiếu trang đầu tiên 

B. Trình chiếu slide hiện hành 

C. Trình chiếu trang cuối cùng 

D. Tất cả các phương án trên điều sai 

Câu 117: Trong Powerpoint, tổ hợp phím F5 dùng để làm gì? 

A. Thực hiện trình chiếu từ slide đầu tiên 

B. Trình chiếu slide hiện hành 

C. Trình chiếu trang cuối cùng 

D. Tất cả các phương án trên điều sai 
Câu 118: Trong MS Powerpoint, để chỉnh hiệu ứng cho đối tượng ta có thể 

dùng Tab nào trên thanh Main Tab: 

A. Tab Home 

B. Tab Design 

C. Tab Transitions 

D. Tab Adnimations 

Câu 119: Trong MS Powerpoint, để chỉnh màu nền cho toàn bộ slides ta dùng 

Tab nào trên thanh Main Tab: 

A. Tab Home 

B. Tab Design 

C. Tab Transitions 

D. Tab Adnimations 
Câu 120: Trong MS PowerPoint, hiệu ứng Transition là gì? 

A. Hiệu ứng chuyển tiếp giữa các trang thuyết trình 

B. Hiệu ứng động cho các đối tượng trong trang thuyết trình 

C. Hiệu ứng khi bắt đầu trình chiếu 

D. Hiệu ứng khi kết thúc trình chiếu 


